You need to upgrade your Flash Player to version 9 or newer.

Pendule simple à paramètres variables

 

Référence PENDSIMP2